Page tree

To use a Linux-based Armor Anywhere agent, you must have Python 2.7 installed.